0
Not a bug

Suspend Control At Startup on v6.9.21691.6956

ZaZa 2 years ago updated by Eric Davis 2 years ago 1

Hi to all,

I would like to know how to put in default the option RESUME on : ESSENTIALS -> Suspend My Input .

For the moment, i am obliged to modify this option on each connection

Thank you for your help :)

ConnectWise Control Version:
20.3
Server Affected:
Host Client Affected:
Guest Client Affected:
Not a bug

It sounds like you have SuspendControlAtStartup set. Change that to "false" and reinstall the client. (Use the Advanced Configuration Editor or Edit App.Config Settings extensions.)

https://docs.connectwise.com/ConnectWise_Control_Documentation/Supported_extensions/Administration/Advanced_Configuration_Editor

https://docs.connectwise.com/ConnectWise_Control_Documentation/On-premises/Advanced_setup/List_of_app.config_settings

Commenting disabled